Neo-Geo Fans  
Précédent   Neo-Geo Fans > LE FORUM > .: AIDE
S'inscrire FAQ Membres Calendrier Recherche Messages du jour Marquer les forums comme lus

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 03/07/2018, 03h05   #1
neo-ced
 
Avatar de neo-ced
 
Date d'inscription: mai 2003
Localisation: Oh Canada...
Messages: 3 453
!ARCADE! Phantom VS Multigame 150 in 1 (serie 1)

Bon, je viens de tester mon "Multigame 150 games in 1" sur mon phantom d'!ARCADE! et grosse déception, ça marche pas...

Est ce ma cartouche MVS qui merde ou c'est une incompatibilité connue ?

__________________
...le retour d'outre tombe...

Dernière modification par neo-ced 03/07/2018 à 19h07.
neo-ced est déconnecté   Réponse avec citation
Vieux 04/07/2018, 08h31   #2
needaes
 
Avatar de needaes
 
Date d'inscription: septembre 2012
Messages: 1 543
il faut un transfo puissant.
j’ai pris celui du site IC2005 mais il existe une bidouille pour modifier aussi celui d’origine.
moi j’avais l’image mais ca faisait que reboot.

je t’invite à poser la question sur neogeo france sur fb , c’est la que j’ai vu la bidouille du transfo
needaes est déconnecté   Réponse avec citation
Réponse


Outils de la discussion
Modes d'affichage

Règles de messages
Vous pouvez ouvrir de nouvelles discussions : nonoui
Vous pouvez envoyer des réponses : nonoui
Vous pouvez insérer des pièces jointes : nonoui
Vous pouvez modifier vos messages : nonoui

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : oui
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 23h52.


Édité par : vBulletin® version 3.6.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #12 par l'association vBulletin francophone
Neo-Geo Fans !