Neo-Geo Fans  
Précédent   Neo-Geo Fans > LE FORUM > .: CREATION
S'inscrire FAQ Membres Calendrier Recherche Messages du jour Marquer les forums comme lus

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 10/01/2013, 19h54   #121
Tarma
heavy machine gun!
 
Avatar de Tarma
 
Date d'inscription: septembre 2003
Localisation: sud-ouest
Messages: 28 527
Merci pour l'info.
Tarma est déconnecté   Réponse avec citation
Vieux 14/07/2013, 23h44   #122
Tarma
heavy machine gun!
 
Avatar de Tarma
 
Date d'inscription: septembre 2003
Localisation: sud-ouest
Messages: 28 527
Up !

Ma page de tests ne s'affiche pas sous IE (qui est naze, OK) et pas que chez moi. Quelqu'un aurait-il une solution ?... (à part éviter IE, ce que je fais déjà)
Tarma est déconnecté   Réponse avec citation
Vieux 15/07/2013, 11h21   #123
marsupouse
 
Avatar de marsupouse
 
Date d'inscription: mai 2006
Messages: 2 703
C'est quoi ton lien ? pour voir ce qui peut clocher
__________________
Rhum, Cocktails et Neo Geo
marsupouse est déconnecté   Réponse avec citation
Vieux 15/07/2013, 11h23   #124
KuK
défenseur des pauvres...
 
Avatar de KuK
 
Date d'inscription: août 2002
Localisation: Figeac
Messages: 8 253
http://neogeospirit.pagesperso-orange.fr/tests.htm
KuK est déconnecté   Réponse avec citation
Vieux 15/07/2013, 11h23   #125
batman
En mode soutien
 
Date d'inscription: décembre 2004
Localisation: à Gotham, of course!!!
Messages: 13 649
quel site de merde sérieux!

en plus le créateur accuse des gens honnête de complot!


mais très loin hein!
batman est déconnecté   Réponse avec citation
Vieux 15/07/2013, 11h30   #126
marsupouse
 
Avatar de marsupouse
 
Date d'inscription: mai 2006
Messages: 2 703
Lol ok je croyais que c'était une page de test (test de mise en page ou autre !), merci Kuk

Bon déja sous IE8 et IE10 ca marche c'est sur le 9 que ca déconne ? ca te met quoi ?
__________________
Rhum, Cocktails et Neo Geo
marsupouse est déconnecté   Réponse avec citation
Vieux 15/07/2013, 11h36   #127
KuK
défenseur des pauvres...
 
Avatar de KuK
 
Date d'inscription: août 2002
Localisation: Figeac
Messages: 8 253
moi ça plante sur un IE 8
on a le fond (le bleu turquoise moche..) et rien d'autre ça charge a répétition

Dernière modification par KuK 15/07/2013 à 11h43.
KuK est déconnecté   Réponse avec citation
Vieux 15/07/2013, 11h42   #128
marsupouse
 
Avatar de marsupouse
 
Date d'inscription: mai 2006
Messages: 2 703
Ca te met quoi ? page blanche ? tu es sous Win7, xp ?

Moi ok sous IE8 win XP, IE10 win8
__________________
Rhum, Cocktails et Neo Geo
marsupouse est déconnecté   Réponse avec citation
Vieux 15/07/2013, 11h52   #129
Tarma
heavy machine gun!
 
Avatar de Tarma
 
Date d'inscription: septembre 2003
Localisation: sud-ouest
Messages: 28 527
Citation:
Posté par KuK Voir le message
(le bleu turquoise moche..)


Edit : IE8 avec Windows XP chez moi.
Tarma est déconnecté   Réponse avec citation
Vieux 15/07/2013, 11h53   #130
KuK
défenseur des pauvres...
 
Avatar de KuK
 
Date d'inscription: août 2002
Localisation: Figeac
Messages: 8 253
au roi de l'infographie
KuK est déconnecté   Réponse avec citation
Vieux 15/07/2013, 12h03   #131
marsupouse
 
Avatar de marsupouse
 
Date d'inscription: mai 2006
Messages: 2 703
Le même problème pour Tarma je suppose (que le fond ?)
Bordel j'ai la mm config la sur un ordi et j'ai bien ton site, pas de soucis si j'arrive pas à voir le problème ca va être relou de tester les solutions

EDIT ; si tu peux vider ton cache, virer tes sessions/cookies aussi pour voir.

Dernière modification par marsupouse 15/07/2013 à 12h09.
marsupouse est déconnecté   Réponse avec citation
Vieux 15/07/2013, 12h07   #132
KuK
défenseur des pauvres...
 
Avatar de KuK
 
Date d'inscription: août 2002
Localisation: Figeac
Messages: 8 253
pour info ça fonctionne sur Firefox et Chrome mais pas sur IE (un coup des cokkies ?)
KuK est déconnecté   Réponse avec citation
Vieux 15/07/2013, 12h09   #133
Tarma
heavy machine gun!
 
Avatar de Tarma
 
Date d'inscription: septembre 2003
Localisation: sud-ouest
Messages: 28 527
Citation:
Posté par KuK Voir le message
au roi de l'infographie
Bah quoi, il est vu et revu, fait bien ses 10 ans (déjà, 10 ans !), mais je l'aime bien !

Citation:
Posté par marsupouse Voir le message
Le même problème pour Tarma je suppose (que le fond ?)
Pareil, juste le fond avec un message d'erreur comme quoi la page ne peut pas être affichée.

Alors que ça marche très bien hors ligne. Peut-être qu'Orange a rajouté un bout de code à la noix.
Tarma est déconnecté   Réponse avec citation
Vieux 15/07/2013, 12h10   #134
marsupouse
 
Avatar de marsupouse
 
Date d'inscription: mai 2006
Messages: 2 703
Oui j'ai testé mais mon pb c'est que je ne retrouve pas le soucis ici, et pourtant sur la (quasi) mm config

-->si tu peux vider ton cache, virer tes sessions/cookies aussi pour voir.
__________________
Rhum, Cocktails et Neo Geo
marsupouse est déconnecté   Réponse avec citation
Vieux 15/07/2013, 13h09   #135
Arngrim
Bad Sheep
 
Avatar de Arngrim
 
Date d'inscription: décembre 2003
Localisation: Sur mon Scopaco Cycle
Messages: 23 494
Hier j'ai testé sur IE9, no soucy.
Arngrim est déconnecté   Réponse avec citation
Réponse


Outils de la discussion
Modes d'affichage

Règles de messages
Vous pouvez ouvrir de nouvelles discussions : nonoui
Vous pouvez envoyer des réponses : nonoui
Vous pouvez insérer des pièces jointes : nonoui
Vous pouvez modifier vos messages : nonoui

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : oui
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 07h07.


Édité par : vBulletin® version 3.6.8
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #12 par l'association vBulletin francophone
Neo-Geo Fans !